[linux-dvb] still no go with 2.6.7 and today's CVS

Patrick Boettcher patrick.boettcher at desy.de
Tue Apr 12 14:27:24 CEST 2005


On Tue, 12 Apr 2005, Dexter Filmore wrote:

>
> Ideas, anyone?

Please use at least 2.6.9 for dvb-kernel CVS.

regards,
Patrick.

--
   Mail: patrick.boettcher at desy.de
   WWW:  http://www.wi-bw.tfh-wildau.de/~pboettch/




More information about the linux-dvb mailing list