[linux-dvb] dvb-ttpci + budget(-ci) segfault while insmod.

Timo Eckert eckert at ipexmedia.com
Sat Aug 6 04:24:52 CEST 2005


On Fri, 05 Aug 2005 21:54:05 -0400
Michael Krufky <mkrufky at m1k.net> wrote:

Hello,

> dvb-kernel cvs isn't backwards compatible with linux versions prior to 
> 2.6.13 development versions.  Try using the snapshot located here:
> 
> http://linuxtv.org/download/patches/2.6.12/DVB-2.6.12.patch.gz

Thank You, that works! :)


Regards,
Timo Eckert




More information about the linux-dvb mailing list