[linux-dvb] Re: actual cvs broken?

Luis Ochoa luis.m.ochoa at gmail.com
Tue Nov 1 17:12:10 CET 2005


On 10/31/05, Michael Krufky <mkrufky at linuxtv.org> wrote:
>
> I have fixed the issue... As of now, dvb-kernel cvs is *only* compatable
> with linux kernel 2.6.14:

Hmmm, I compiled the latest dvb/v4l kernel after this message against
my 2.6.13 based FC4 kernel, fully expecting an error and never got it.
Everything compiled and worked fine. :confused:



More information about the linux-dvb mailing list