[linux-dvb] Re: Current HG with 2.6.17-rc6 fails

Stone syphyr at gmail.com
Wed Jun 7 18:13:18 CEST 2006


On 6/6/06, Stone <syphyr at gmail.com> wrote:
> When I try to build the ttpci driver against linux-2.6.17-rc6, I get
> the following error:

Is linux-2.6.17-rc6 not supported yet?

Best Regards.



More information about the linux-dvb mailing list