[linux-dvb] Re: Current HG with 2.6.17-rc6 fails

Stone syphyr at gmail.com
Sat Jun 10 01:53:05 CEST 2006


On 6/7/06, Stone <syphyr at gmail.com> wrote:
>
> On 6/6/06, Stone <syphyr at gmail.com> wrote:
> > When I try to build the ttpci driver against linux-2.6.17-rc6, I get
> > the following error:
>
> Is linux-2.6.17-rc6 not supported yet?



Fixed as of today. Thanks.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxtv.org/pipermail/linux-dvb/attachments/20060610/d573371f/attachment-0001.htm


More information about the linux-dvb mailing list