[linux-dvb] Megasky on 2.6.18

Malcolm Caldwell malcolm.caldwell at cdu.edu.au
Wed Oct 18 09:54:16 CEST 2006


Hello,

I am trying to work out how to compile the megasky driver under 2.6.18.
I don't know enough about hg to see if there is an easy way to do this.
Can I somehow magically pull in the changes between the megasky tree and
the v4l-dvb tree?






More information about the linux-dvb mailing list