[linux-dvb] What's needed in order to include multiproto in v4l-dvb ?

Christian Tramnitz chris.ace at gmx.net
Sun Jan 27 20:40:46 CET 2008


Grégoire FAVRE schrieb:
> So what's needed now ?

I guess it's a good point to start this discussion (again):
As of today, Klaus Schmidinger's vdr requires multiproto to compile! 
(starting from [developer] version 1.5.14)

There is a huge community, both users and developers, behind vdr, so I'm 
sure we'll see  a lot of demand but also support over the next 
days/weeks/months...



Best regards,
    Christian




More information about the linux-dvb mailing list