[linux-dvb] Mantis-08f27ef99d74: Compile error with 2.6.25

kiu kiu at gmx.net
Sat May 10 11:56:33 CEST 2008


Hi Igor,

Quoting Igor <goga777 at bk.ru>:

> could you try with the latest mantis version
> http://jusst.de/hg/mantis/rev/b7b8a2a81f3e

Cinergy C doesnt work with latest driver, see

http://www.linuxtv.org/pipermail/linux-dvb/2008-May/025870.html

-- 
kiu



More information about the linux-dvb mailing list