<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN">
<HTML><HEAD>
<META http-equiv=Content-Type content="text/html; charset=koi8-r">
<META content="MSHTML 6.00.2900.2180" name=GENERATOR>
<STYLE></STYLE>
</HEAD>
<BODY bgColor=#ffffff>
<DIV><FONT face=Arial size=2>I've the same problem on FC4 2.6.16.</FONT></DIV>
<DIV><FONT face=Arial size=2>And I've noticed that at startup&nbsp;it doesn't 
create <SPAN lang=RU 
style="FONT-SIZE: 12pt; FONT-FAMILY: 'Times New Roman'; mso-fareast-font-family: 'Times New Roman'; mso-ansi-language: RU; mso-fareast-language: RU; mso-bidi-language: AR-SA">/dev/dvb/adapter0/frontend0 
at all, while if I insert VP1022a intstead of VP1025 it does and then works 
properly. One of my&nbsp;friends use this card on Gentoo and says that there is 
no problem.</SPAN></FONT></DIV>
<DIV><FONT face=Arial size=2><SPAN lang=RU 
style="FONT-SIZE: 12pt; FONT-FAMILY: 'Times New Roman'; mso-fareast-font-family: 'Times New Roman'; mso-ansi-language: RU; mso-fareast-language: RU; mso-bidi-language: AR-SA"></SPAN></FONT>&nbsp;</DIV>
<DIV><FONT face=Arial size=2><SPAN lang=RU 
style="FONT-SIZE: 12pt; FONT-FAMILY: 'Times New Roman'; mso-fareast-font-family: 'Times New Roman'; mso-ansi-language: RU; mso-fareast-language: RU; mso-bidi-language: AR-SA">Regards,</SPAN></FONT></DIV>
<DIV><FONT face=Arial size=2><SPAN lang=RU 
style="FONT-SIZE: 12pt; FONT-FAMILY: 'Times New Roman'; mso-fareast-font-family: 'Times New Roman'; mso-ansi-language: RU; mso-fareast-language: RU; mso-bidi-language: AR-SA">Vitaly.</SPAN></FONT></DIV></BODY></HTML>