<br><br><div><span class="gmail_quote">On 6/7/06, <b class="gmail_sendername">Stone</b> &lt;<a href="mailto:syphyr@gmail.com">syphyr@gmail.com</a>&gt; wrote:</span><blockquote class="gmail_quote" style="border-left: 1px solid rgb(204, 204, 204); margin: 0pt 0pt 0pt 0.8ex; padding-left: 1ex;">
On 6/6/06, Stone &lt;<a href="mailto:syphyr@gmail.com">syphyr@gmail.com</a>&gt; wrote:<br>&gt; When I try to build the ttpci driver against linux-2.6.17-rc6, I get<br>&gt; the following error:<br><br>Is linux-2.6.17-rc6 not supported yet?
</blockquote><div><br><br>Fixed as of today. Thanks. <br></div><br></div><br>