<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html>
<head>
  <meta content="text/html;charset=ISO-8859-1" http-equiv="Content-Type">
</head>
<body bgcolor="#ffffff" text="#000000">
<a class="moz-txt-link-abbreviated" href="mailto:reklam@holisticode.se">reklam@holisticode.se</a> schrieb:
<blockquote cite="mid:6F209492AAB14D439DC4FCBB16A6C5CB@xplap"
 type="cite">
  <meta http-equiv="Content-Type" content="text/html; ">
  <meta name="Generator" content="Microsoft Word 11 (filtered medium)">
  <o:SmartTagType
 namespaceuri="urn:schemas-microsoft-com:office:smarttags" name="place">
<!--[if !mso]>
<style>
st1\:*{behavior:url(#default#ieooui) }
</style>
<![endif]-->
  <style>
<!--
 /* Style Definitions */
 p.MsoNormal, li.MsoNormal, div.MsoNormal
        {margin:0cm;
        margin-bottom:.0001pt;
        font-size:12.0pt;
        font-family:"Times New Roman";}
a:link, span.MsoHyperlink
        {color:blue;
        text-decoration:underline;}
a:visited, span.MsoHyperlinkFollowed
        {color:purple;
        text-decoration:underline;}
span.E-postmall17
        {mso-style-type:personal-compose;
        font-family:Arial;
        color:windowtext;}
@page Section1
        {size:612.0pt 792.0pt;
        margin:72.0pt 90.0pt 72.0pt 90.0pt;}
div.Section1
        {page:Section1;}
-->
  </style></o:SmartTagType>
  <div class="Section1">
  <p class="MsoNormal"><font face="Arial" size="1"><span
 style="font-size: 9pt; font-family: Arial;">Hi<br>
  <br>
I am having problems with my AzureWave ad-cp300 with Conax ci on 64 bit
openSuse. </span></font></p>
  </div>
</blockquote>
The CI interface is simply not working yet for the Manti 2033.&nbsp; <br>
The card works great for me for unencrypted channels.<br>
However, I'm a little bit disappointed, because I'm waiting for the CI
interface for almost 1 1/2 years.<br>
<br>
Ciao Ruediger D.<br>
<br>
</body>
</html>