<div dir="ltr">hi<br> ( P4 3.2 Ghz, 1Gb, Videomate compro S300 , opensuse11.2 )<br><br>the system recongnize videomate T300.<br><br>where can i find a good version of v4l-dvb , that support videomate comproS300.<br>i have tested many versions without a result.<br>
i hope to find a good &quot;How to install videomate compro S300 on opensuse 11.2&quot; .<br>regards to all <br><br> <br></div>