[vdr] MP3/MPlayer plugin 0.9.13 available

Guy Roussin guy.roussin at teledetection.fr
Wed Aug 3 09:12:23 CEST 2005

> Your libmad/libid3tag has to be at least 0.15.0 as the
> id3_tag_version() call has been added at this point, nevertheless
> 0.15.1 is recomended.
Thank you Stefan. Now it compiles fine.

More information about the vdr mailing list