[vdr] VDR LiveBuffer Patch

Lauri Tischler lwgt at iki.fi
Fri Aug 19 10:16:59 CEST 2005


Klaus Schmidinger wrote:

> Plugins should _always_ run with
> plain vanilla VDR and never require a "specially patched" version of VDR!

subtitles and ttxtsub _need_ patched VDR.



More information about the vdr mailing list