[vdr] [ANNOUNCE] VDR developer version 1.3.31

C.Y.M syphir at syphir.sytes.net
Sun Aug 28 19:07:29 CEST 2005


Dominique Simon wrote:
> 
> Am 28.08.2005 um 18:57 schrieb C.Y.M:
> 
>> I am also getting the following warnings in remux.c:
> 
> 
> I get those warnings too, which gcc are you using? I use 2.95
> 

gcc (GCC) 3.4.5 20050821 (prerelease) (Debian 3.4.4-8)

Regards,



More information about the vdr mailing list