[vdr] Locker Plugin support for VDR-1.3.37?

Chad Flynt hoochster at sofnet.com
Wed Dec 21 23:09:12 CET 2005


Looking to see if anyone might have a patch already created to allow the 
Locker Plugin compile with current VDR.  Before I start rebuilding the 
wheel!  Thanks for any help.



More information about the vdr mailing list