[vdr] rssreader 0.4 not compiling

Rolf Ahrenberg rahrenbe at cc.hut.fi
Thu Dec 22 15:00:49 CET 2005


On Thu, 22 Dec 2005, Thilo Wunderlich wrote:

> While trying to compile version 0.4 I get the following errors:

Are you sure you've the required XML parsing library (libexpat-devel)
installed? At least the Expat 1.95.8 works here nicely with rssreader.

BR,
--
rofa



More information about the vdr mailing list