[vdr] VDRadmin working under FC3?

Ville Skyttä ville.skytta at iki.fi
Thu Feb 17 23:01:47 CET 2005


On Thu, 2005-02-17 at 21:55 +0000, Simon Baxter wrote:
> Did I do something wrong?
> 
> [root at nzbaxters VDR]# perl -MCPAN -e shell

Compress::Zlib comes with FC3, try "yum install perl-Compress-Zlib".





More information about the vdr mailing list