[vdr] Burn: error vdrsync.pl

Carsten Koch Carsten.Koch at icem.com
Sat Jun 11 15:03:00 CEST 2005


Rudy Sgorlon wrote:
> I have problem with burn-0.0.6e plugin.

Where does burn-0.0.6e come from?
Is  http://www.xeatre.de/community/burn no longer the official
site with the latest version?
On that site, there still only is 0.0.5.

Carsten.



More information about the vdr mailing list