[vdr] Which patch do I need for 1.3.26 and xine ?

Gregoire Favre gregoire.favre at gmail.com
Wed Jun 22 23:39:10 CEST 2005


On Sun, Jun 19, 2005 at 01:27:52PM +0200, Reinhard Nissl wrote:

Hello :-)

> Concerning vdr-xine, I'd recommend the following:
> 
> dvbplayer3 (highly recommended)

OK, thank you very much, sometimes patch are included in vdr, but I have
to admit that I should have tested it by myself before asking.
-- 
	Gr\'egoire Favre



More information about the vdr mailing list