[vdr] DXR3, which versions to select?

Ville Skyttä ville.skytta at iki.fi
Mon Mar 7 19:44:42 CET 2005


On Mon, 2005-03-07 at 11:46 +0200, Markku Tavasti wrote:

> Which versions of vdr, em8300, vdr-dxr3 and should I select? I want
> OSD menus, so CVS version of dxr3 plugin is not sufficient. 
[...]
> - I know http://cachalot.mine.nu/src/dxr3/ but don't know really are
>   those with OSD or not, filenames says 'cvs something'

D'oh, the dir had a few README files, but Apache was "smart" enough to
hide them from the listing.  Fixed now.  Anyway, see
http://cachalot.mine.nu/src/dxr3/vdr-dxr3.README

> IMHO, http://www.linuxtv.org/vdrwiki/index.php/Dxr3-plugin would be
> right place to answer this question. 

When you know the answer, go ahead and add it :)




More information about the vdr mailing list