[vdr] vdr 1.2.6 and viaccess

tarass at club-internet.fr tarass at club-internet.fr
Mon Mar 14 15:29:44 CET 2005


Le 03/14/2005 02:56 PM, Manu Abraham a joliment écrit :
> 
> CI module compatible with a CAM ?
> 
> Or do you mean CI based card compatible with the Nexus CI module ?
> 

Sorry I mismatch CAM and CI, I want to know what CAM I must use with the 
nexus-s for TPS and how to install it.
I read that for exemple red viaccess pcmcia module (CAM) is not 
compatible with the hauppauge nexus-s ...


Nicolas.

-- 
    Powered           .~.
    by Linux          /V\
     ------          // \\
  solutions for     /(   )\
  smart penguins     ^`~'^




More information about the vdr mailing list