[vdr] vdr 1.2.6 and viaccess

tarass at club-internet.fr tarass at club-internet.fr
Mon Mar 14 16:45:16 CET 2005


Le 03/14/2005 04:03 PM, Kenneth Aafløy a joliment écrit :

> http://www.linuxtv.org/wiki/index.php/Supported_CAM_modules
> 
> Says:
> 
> Technotrend/Hauppauge fullfeatured cards
>  So far, all CAM modules are supported by these cards
> 
> Kenneth

Good to know, because some stores specifies that the red viaccess ci is 
not compatible with hauppauge ans some other cards ...

http://www.bctech.fr/satellite/satmod1.html

Has anybody here a nexus-s with red-viaccess ci working ?

Nicolas.

-- 
    Powered           .~.
    by Linux          /V\
     ------          // \\
  solutions for     /(   )\
  smart penguins     ^`~'^




More information about the vdr mailing list