[vdr] vdr-wapd-0.7a epg info not available with vdr-1.3.17

Kimmo Vuorinen kimmo_lists at palsi.net
Tue Mar 15 15:29:36 CET 2005


I just installed vdr-wapd and it seems to work fine otherwise but epg 
info is not available with vdr-1.3.17. Is there any patches or other 
ways to fix this problem?

Thanks,
     Kimmo Vuorinen



More information about the vdr mailing list