[vdr] VDR compile error

Halim Sahin halim.sahin at t-online.de
Fri Oct 14 10:50:07 CEST 2005


Hi,

Wich vdr version are you using?
Afaik the DEBUG_OSD is now obsolete and it is replaced bei the skincurses 
plugin.





More information about the vdr mailing list