[vdr] burn-0.0.6f plugin problem.

Peace Monk peace.monk at gmail.com
Thu Sep 1 09:42:07 CEST 2005


> 
> 
> 
> You might want to be sure that dvdauthor compiles correctly with that 
> version of
> libmagick. I am using 6.0.6.2-2.4. dvdauthor is what creates your menus.
> 
> 
Hmm.. they are RPM installs, and used to work fine with version burn version 
0.0.5. I will try and do a seperate compile of dvdauthor and see if it works 
with burn.
-------------- next part --------------
An HTML attachment was scrubbed...
URL: http://www.linuxtv.org/pipermail/vdr/attachments/20050901/9234f69d/attachment.html


More information about the vdr mailing list