[vdr] vdr-1.3.43 and xine ?

Gregoire Favre gregoire.favre at gmail.com
Sun Feb 19 18:36:53 CET 2006


On Sun, Feb 19, 2006 at 06:13:38PM +0100, Reinhard Nissl wrote:

> The changes between 5 and 6 have been taken over into 1.4.43, so all you 
> need is ...-dvbplayer5.patch to be able to edit old recordings (= taken 
> with version < 1.3.26).

Great to know, that mean I don't need this patch at all since my oldest
reccording is from 1.3.42 :)

Thank for the answer and the great plugin !
-- 
	Grégoire FAVRE



More information about the vdr mailing list