[vdr] plugin dvd doesn't compile

Rene Hertell linuxtv at hertell.com
Mon Jan 16 15:27:45 CET 2006


Halim Sahin wrote:
> Hi,
> 
> Please use a newer version of the dvd plugin because some changes made 
> in vdr-1.3.38 are not 
> compatible with that version.
> You can use a cvs version.
> 
> Halim

Now when i saw this discussion regarding the dvd-plugin it came into my
mind that how do you eject the dvd with this plugin? i have to mount it
over ssh, and only after this i can play the movie. the same goes if I
have to eject the disc.. ssh->umont->eject...

René




More information about the vdr mailing list