[vdr] Compiling dxr3 plugin against vdr-1.5.11

YUP yupadmin at gmail.com
Thu Nov 15 10:00:16 CET 2007


Hi,

Did anybody try to compile dxr3 plugin from source from e-tobi
repositories against 1.5.11 tree? Any luck?


Regards,

Y.




More information about the vdr mailing list