[vdr] osdtetetext plugin

Lauri Tischler lwgt at iki.fi
Sat Sep 8 17:37:41 CEST 2007


that plugin is ancient.  Is there somewhere a plugin which compiles
under 1.4.6 or so.



More information about the vdr mailing list