[vdr] ATI + vdr-sxfe = Problems

JJussi linux-dvb at jjussi.com
Tue Sep 11 08:17:15 CEST 2007


> Looks for me , like ATI driver has problems with XV - Thinnk thats a
> known issue with ATI cards , isn't it ? You are using fglrx ?

Yep..
So, I should use xorg's ati drivers?  (If my card is supported)

-- 
JJussi



More information about the vdr mailing list