[vdr] Straw poll: stable version 1.6.0 now?

Füley István aironet at tigercomp.ro
Sun Feb 3 12:40:02 CET 2008


On Sun, 3 Feb 2008, Klaus Schmidinger wrote:

>   Should there be a stable version 1.6.0 now, based on what's in
>   version 1.5.14, but without DVB-S2 or even H.264 support?

Yes, I think it would be a good idea to have a stable and up-to-date VDR 
version in the 
main distros based on the kernel drivers.

OT: Klaus, can you tell us anything about future H.264 support? 
DVB-S2 & H.264 sounds HDTV, and this means that we'll have an X-based 
output instead of FF-card's TV out?

Istvan

-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.




More information about the vdr mailing list