[vdr] Straw poll: stable version 1.6.0 now?

Peter Münster pmlists at free.fr
Tue Feb 5 22:02:45 CET 2008


On Sun, Feb 03 2008, Klaus Schmidinger wrote:
> 
> Yes or No?

No, because 1.4.7 is quite good enough today for most users and
distributions, and those who need more can compile 1.5.X with additional
kernel drivers. So you don't need to bother with 2 branches (1.6 and 1.7).
Cheers, Peter

-- 
http://pmrb.free.fr/contact/




More information about the vdr mailing list