[vdr] vdr-sxfe don't start..

JJussi linux-dvb at jjussi.com
Mon Feb 18 18:36:56 CET 2008


On Monday, 18. Februaryta 2008 12:42:07 Theunis Potgieter wrote:
> I have Gentoo with xine-lib 1.1.9.1 and it works for me currently with
> vdr-xineliboutput  plugin.

Right.. It's 1.1.10.1 what is problematic..

-- 
JJussi



More information about the vdr mailing list