[vdr] vdr 1.5.13 (and earlier)

Gregoire Favre gregoire.favre at gmail.com
Sun Jan 13 22:32:48 CET 2008


On Sun, Jan 13, 2008 at 09:38:37PM +0100, Ales Jurik wrote:

> Hi Gregoire,
> 
> there is no problem - vdr-1.5.13 is 
> vdr-1.5.12-dvbs2-h264-syncearly-framespersec-audioindexer-fielddetection-speedup.diff 
> compatible. I'm using it just now ;) .

OoO ;-)

I should have tried...

Thank for the info !!!
-- 
Grégoire FAVRE  http://gregoire.favre.googlepages.com  http://www.gnupg.org
               http://picasaweb.google.com/Gregoire.Favre



More information about the vdr mailing list