[vdr] new drivers

Tony Grant tony at tgds.net
Mon Jan 21 18:41:47 CET 2008


Le jeudi 17 janvier 2008 à 19:40 +0100, Reinhard Nissl a écrit :

> There exists already a fixed version of libxcb but it is not
> available for a stock openSUSE 10.3. On the other hand, my EPIA
> MII-6000E runs openSUSE 10.3 too, using the binary openchrome
> driver package provided at openchrome.org and hasn't deadlocked
> so far though using xxmc.

What did the opensuse people change? Is is an rpm we can rebuild against
FC8?

I have had some success with live TV and xine dvb interface. As soon as
I try vdr and your pluggin it stops working.

Cheers

Tony

-- 




More information about the vdr mailing list