[vdr] Xine-Lib failed with external-ffmpeg option?

Petri Helin phelin at googlemail.com
Mon May 12 14:11:45 CEST 2008


H. Onur wrote:
> hi,
>  
> i get this message when compiling xine-lib with external ffmpeg and 
> latest ffmpeg svn.
>  

Perhaps you should try with xine-lib 1.2?

-Petri



More information about the vdr mailing list