[vdr] xineliboutput not working

Petri Helin phelin at googlemail.com
Tue Nov 4 10:08:46 CET 2008


On Mon, Nov 3, 2008 at 9:27 PM, hudo kkow <2manybills at gmail.com> wrote:
> And why this >> (build with xine-lib 1.1.90, using xine-lib 1.1.15) if
> I built xine-lib 1.2?
>

Do you have both xine-lib 1.2 and 1.1.15 installed? 1.1.90 means 1.2.

-Petri



More information about the vdr mailing list