[vdr] osdpip plugin 0.8.0 does not compile

Walter Koch koch at u32.de
Sun Sep 28 10:30:52 CEST 2008


Moin,

> I try to compile osdpip 0.0.8 but fails
> version of the VDR is 1.6.0

use 0.0.10 from http://www.powarman.de/files/osdpip

Gruss,
  Walter
-- 
Die Gedanken sind frei. Auschnahme regelt ein Bundeschgesetz.




More information about the vdr mailing list