[vdr] why I must first compile xine-lib?not ffmpeg?

Jouni Karvo Jouni.Karvo at iki.fi
Sat Feb 14 18:17:04 CET 2009

LinHai kirjoitti:
> I apt-get install libfaad-dev,but the log:
Please include also the error messages, not only the report of make
quitting. It is difficult to help if you do not give enough information.


More information about the vdr mailing list