[vdr] S2-3200 & vdr needed material ?

Goga777 goga777 at bk.ru
Thu Jan 8 15:01:20 CET 2009


> Could some pse tell me what kind of patch and v4l drivers i should use 
> to run vdr-1.7.x in HD mode ?

you have to install http://mercurial.intuxication.org/hg/s2-liplianin

vdr 170

and 2 patches 

http://www.linuxtv.org/pipermail/vdr/attachments/20080413/1054bcfb/attachment-0001.bin
vdr-1.7.0-h264-syncearly-framespersec-audioindexer-fielddetection-speedup.diff.bz2

http://www.linuxtv.org/pipermail/vdr/attachments/20081007/edcd3fcc/attachment-0001.obj
vdr-1.7.0-s2api-07102008-h264-clean.patch.gz




More information about the vdr mailing list