[vdr] [ANNOUNCE] vdr-xine-0.9.0 plugin

Pertti Kosunen pertti.kosunen at pp.nic.fi
Wed Jan 21 11:06:56 CET 2009

it's me wrote:
> hello, just to close up this specific compiling problem - my gcc version was to old! now, with version 4.3.2 xine-lib-1.2 and xine-0.9.0 builds fine!


Here is configure.ac patch for older gcc.

More information about the vdr mailing list