[vdr] vdr-1.7.7 crashes during starting wiith rotor plugin

Arthur Konovalov artlov at gmail.com
Mon Jun 1 07:09:20 CEST 2009


Goga777 wrote:
> what's rotor-0.1.4S2API ? does it patched rotor plugin ?
> 

Yes, it patched for S2API. Found at:
http://ubuntuforums.org/showthread.php?t=1126258




More information about the vdr mailing list