[vdr] vdr-1.7.8 xine-9.2 compile error

VDR User user.vdr at gmail.com
Wed Jun 17 19:16:06 CEST 2009


VDR-1.7.8 needs xine-0.9.3.



More information about the vdr mailing list