[vdr] vdr-1.7.8 xine-9.2 compile error

Lauri Tischler lwgt at iki.fi
Wed Jun 17 20:45:58 CEST 2009


VDR User wrote:

> VDR-1.7.8 needs xine-0.9.3.


Well, unfortunately xine-0.9.3 does not exist, yet  :)
vdr-xineliboutput does not compile either.

Maybe after the holydayseason is over, september-october...



More information about the vdr mailing list