[vdr] Which Kernel / DVB Driver for VDR1.7.8

Matthias Fechner idefix at fechner.net
Sun Jun 21 17:48:32 CEST 2009


Hi,

is it enough for VDR 1.7.8 to install a new kernel (2.6.30) or do I need
to install dvb drivers from a seperate source?

Bye
Matthias

-- 

"Programming today is a race between software engineers striving to
build bigger and better idiot-proof programs, and the universe trying to
produce bigger and better idiots. So far, the universe is winning." --
Rich Cook



More information about the vdr mailing list