[vdr] Replay Problems with Extension HD

VDR User user.vdr at gmail.com
Thu Oct 1 21:13:15 CEST 2009


On Thu, Oct 1, 2009 at 9:03 AM, Theunis Potgieter
<theunis.potgieter at gmail.com> wrote:
> Which gentoo overlay are you using for vdpau enabled xine-lib? I
> assume you need xine-lib-1.2 and vdr-xine or vdr-xineliboutput with
> vdpau enabled? Which driver version of nvidia do you require and which
> version of Xorg and xcb?

I use Debian, not Gentoo.  I'm sure there's some Gentoo guys here who
can answer your questions though.



More information about the vdr mailing list