[vdr] epgsearch 0.9.24 conflict check problem??

Simon Baxter linuxtv at nzbaxters.com
Thu Jun 3 02:53:45 CEST 2010


Have just upgraded vdr-1.6.0 to epgsearch plugin version 0.9.25.beta16 
because of an increasing problem with 0.9.24 and timer conflicts.

0.9.24 was reporting timer conflicts where none existed - 0.9.25.beta16 
seems to have resolved this problem!


Happy days :) 




More information about the vdr mailing list