[vdr] epgsearch 0.9.24 conflict check problem??

Christian Wieninger cwieninger at gmx.de
Fri Jun 4 08:30:07 CEST 2010


Hi,

hmm, strange - I'm not aware of any changes there.
But, great if it works now :)
If not, please provide some logs at level 3 (-P'epgsearch -v 3')

BR,

Christian


Am 03.06.2010 02:53, schrieb Simon Baxter:
>
> Have just upgraded vdr-1.6.0 to epgsearch plugin version 0.9.25.beta16 
> because of an increasing problem with 0.9.24 and timer conflicts.
>
> 0.9.24 was reporting timer conflicts where none existed - 
> 0.9.25.beta16 seems to have resolved this problem!
>
>
> Happy days :)
>
> _______________________________________________
> vdr mailing list
> vdr at linuxtv.org
> http://www.linuxtv.org/cgi-bin/mailman/listinfo/vdr



More information about the vdr mailing list