[vdr] radio-0.2.5 compile error

Simon Baxter linuxtv at nzbaxters.com
Mon Jun 7 20:39:37 CEST 2010


> Hi,
> 
> it has been fixed in vdr-radio version 0.9x:
> http://egal-vdr.de/plugins/in_progress/vdr-radio-0.9.0pre.tgz
> 
> or attached patch, thx to zzam at vdr-portal.
> 


Thanks!



More information about the vdr mailing list